i'rI.BDeBoolgg

E-BOOK

$ www.BDeBooks.com
© FB.com/BDeBooksCom
© BDeBooks.Com@gmail.com



ofot GRRRTREA wie (heaiRk GIrmEm v+ aga Sierm sl @fo

[[Subiject Code - 6645 |

464115 3

A=A -otmﬁm

RiastfSi-3A-PTe 113 wrie el (ﬁmvﬁ)

i (FITem) _

SIITERIT TAFBDE O GHAIT TS (SIFPIAIT TG DS Gk (qRMRM), e Iaw, ot
carsis Pidfte oirsTR

GAGT-2A- RO iz Te SRmRe (ﬁaﬂi‘) R %Wﬁv{ﬁﬁ (Fras)

TGI8 (FFIT0R) .

IACAIT FAEHEE 1 BRI SIS BIRPHAIT TG S Gk (qoizDRES), oz s, vt

HEA SIS

Rgotf-39-Re0 1iRe wyre IfAmife (ﬁmﬂ?)

T3 (FPITOR)
memmwmmwmmﬁm e I, Gt

qm'fm = '\

HAQUE PUBLICATIONS
Ob- IRFARISIF (Y ©l), TIFI-5500




AT §  TT TRTAEHE-GT %
O FIETAENR (T &), BIFl-dd00
(T 3 oo

[mewwm]

oAqW AT $ S TAfa 00y

UAmar™ ¢ S SR 0
mqﬁarﬁmr 3 Msmm\m
mm 3 ijf@amgiiﬁﬁﬂﬁm
ﬁnﬂm | : ﬁﬁ.m\fmm

affaemien s & shem IO

Li3n] s & e R cat
©8 A AN (&, TSI
BIFI-dd00

[aReTione <fe ars o Rezot SR 7% 1Rl

ges (MRP) 3 S%0.00 T1aT &1

pC-bglinny Bl 2l alfe



WWW |
mq@wmm@m%m@ﬁm@mmmﬁx
W@@ﬁ@mwmﬁm@uwmmm@m-
Mmmjﬁ«@m 23 srafT 7™

e R @ e o e G (R os0 eI (o
R Er e LS AR “FRBR ARIR” o FRY Aty B Y

W?@@@zm&mﬂaﬁwmu&&mwﬁ%ﬁ‘@mm@m@

WW@@WW%MM@W@@W%@@
- WMWWK@“@@)WW

W«@jmwﬁvmﬁ@& (PR, zvrﬁz‘ﬁﬁa»rkmf‘
- oy wyeen Wmswumﬂwwwem@ﬁmmﬂp%m
vy g 0 Wi rgsre @ SRy (o Ja oS gow | 5o gReR Ay 2
" SRR A ROt ST e SRR SRR |

ooy gromot R oot 2 Sy T (N JAS A Ve -y g
o oy 28

RRIRA NRR

" lc-iglon) e s als






(P

6645 CAD & Graphic_sDesign _~ T PC
| | 0.6 2
AIMS

-

To develop the skills for drawing & de5|gmng by CAD package.

~ To develop the ability to design graphical objects including text, color and i images.
To develop knowledge and skill on Graphics Animation

SHORT DESCRIPTION |

Auto CAD, Adobe Photoshop, Adobe Illustrator and.Quark Xpresé.

DETAIL DESCRIPTION

Auto CAD

1. Drawing Lines, Arcs and Circles.

1.1 Install a general purpose drawing and design software (Auto CAD) and dedicated.
PCB design & simulation software. | | '

1.2 Setup the drawing area and paper size.

1.3 Identify different menus and dialog boxes of CAD packages.‘

1.4 Use the commands to draw lines, rectangles using polar and rectangular
coordinates. - ' '

1.5  Create pline and spiine using single and 3D POLY’ commands.
1.6 Draw circle,‘arc, donut, ellipse and simple constructioh Iinés,
_ 1.7  Use the command for freehand sketches. |
2. Editing and modifying objects
2.1 Select and erase the objects using dlfferent technique.
2.2 Duplicate the objects using copy/grips, offset, mirror and array comménd. '
, 23 Rearrange the objects using move and rotate commands. o ,
24 ReSIze the objects using stretch, scale extend, trim and length commands
2.5 Break the objects. _
2.6  Explore the objects.
2.7  Chamfer and fillet the objects.



3. Dimension layers and hatch pattern.

3.1 Use commands to set up the dimension variables and scale.

3.2 Create and edit linear, angular, diameter, radius and ordinate dimensions.
3.3 Dimension multiple objects.

3.4 Create leads and annotations.

3.5 Create and name the layers. -

3.6 Make current layer and control layer visibility.

3.7 Freeze, lock and unlbck layers.

3.8 Set layer color & line type.

3.9 Create and edit line text, paragraph text.

3.10 Insert text from outside of CAD.

4. Create a simple schematic diagram and PCB layout.

4.1 Run any professional PCB layout packages. _

42 Load the layout drawing (symbols, pads, lines, components, etc.) from the
components library. ,

4.3  Configure the system for units and co-ordinates.

4.4 Edit the PCB layout and simulate the circuit using approprlate cwcunt S|mu|at|on
software.

4.5 Print Single layer PCB layout ina tracmg paper by using a Prlnter/PIotter

Adobe Photoshop .
5. Workwith Iinage, Image Color and Channels.

5.1 Install Adobe Photoshop Software.
52 Change image size, resolution and canvas size. ‘
5.3 Practice with foreground and background color, opacity and feather.
5.4 Change the color with the help of color picker. '
55  Practice with Hue, HSB, bitmap and gray color.
~ 5.6 Practice on creatmg Channel, RGB Channel, CMYK Channel and multi Channel
5.7 Practice on Using various Palettes.

6. Work with Painting and Editing.

6.1  Practice on using Painting, Painting tools editing tools.

6.2 Practice on usnng Paint Bucket tools and Brush tools.

6.3 Use lasso selector tools including freelance and point base lasso selector tools.
6.4 Practice with magic wind tools and pen tools. » ’

6.5 Practice with path builder and anchor point. !

6.6 Practice with smudge, sharpen, lighten and dark tools. '

6.7 Practice with rubber stamp, healing and patch tools.



Y

7. Work with layer, filter and color mapping and adjusting.

74
7.2
7.3
7.4

- 7.5
7.6

Practice on creating layers, arrange layers, merge layers and link between layers.

Practice on using filter, destructive filters, stylize filters, high pasc; filter and
noise filter. '

Practice on using gradient tools and eyedropper tools.

Practice on using color mapping and adjusting. '

Practice on using‘e‘raser, pencil and custom shape tools.

Practice on using bevel, mboss, color range and layer linking.

8.. Work with projects.

8.1
8.2

.Design a Shopping Bag/Calendar/Gift Box/ Bill Board/Cover Page etc.
Print an image with color separation.

Adobe lllustrator . N
9. Work with objects, layers and path to draw and edit ob|ects

9.1
9.2
9.3
9.4
9.5

9.6
9.7
9.8

Install Adobe lllustrator Software.

Practice on using rectangles, ellipses.

Practice on using polygon tool, star tool and splral tool.

Practice on using group selection tools.

Practice on creating layers, edit layers, lock & hlde |ayers merge layers, arrange
layers, move or copy items between layers. :

'Draw paths (Open and Close Paths).

Apply anchor point tool, delete anchor point tool and convert directiion pomt tool.
Edit path with smooth tool, erase tool, reshape tool, scissor tool and knife tool.

10. Work with coloring and transformation of objects.

10.1
10.2
10.3

104

10.5
10.6
10.7

Demonstrate the usage of brushes palette, fill and stroke.
Demonstrate the usage of eyedtopper and paint bucket tool.

Practice on using color palette, color models and custom colors.
Practice with transformation tool.

Practice with transform palettes align palettes and pathfinder palettes.
Practice with divide/trim/merge/crop/outline tool.

Practice on using Hard and Soft command.

11. Work with text, typography, effects, chart, graph and filtera.

1141
11.2
11.3
114
11.5
11.6
11.7

Practice with type tool, point text, area text and link text.

Type text on a path and move text along a path.

Practice on different commands of character palette and paragraph palette.
Practice with Tab palette and MM design palette.

Practice with special effect on text/objects.

Practice and using charts and graphs.

Practice on creating filter, distort filters-and stylize filters.

12. Work with projects.

121
12.2

DeS|gn Greeting Card/CaIendar/Post Card etc
Print the project. .



' Quarkpress

13. Work with basic elements of page makeup program, Palettes, Style Sheet and
Master Page:. ’ '

13.1 Install Quark Xpress Software.
13.2 Préctic:e on uéing Page make up.
13.3 Change measuring units. ‘ ‘
13.4 Practice on tracking, kerning, leading, paragraph, justification and hyphenation.
13.5 Set hp column, margin, registratio_h marks and screens.
13.6 Démonstfat’e the operations of global control and local control..
13.7 Practice on tools, measufement palette. |
13.8 Demcnstrate the functions of palettes.
13.9 Practice on creatiﬁg and editing Style sheet.
13.10 Practice on creating and editing Master Page.
13.11 Apply master page with a document.

14.‘ Work with text and p‘ictu're boxes.
14.1 Practice on creating new text box, Insert, edit and import text in the tgh box.
14.2 Practice on Linking and Unlinking“text boxes. |

R 14.3 Align, rotate, setup colors and shades in the text.

14.4 Practice on creating picture box, changing the size, location and shape of picture
box. ‘

145 Import and édd gfaphics in a picture box,
14.6 | Apply (:olor§ and shades of picture box.
15. Work with layout features, character aﬁd paragraph. | h

15.1 Practice on drawing arrow line, end caps line and frame.

152 Practice on creating new frame style.

"15.3 Practice on using 'bullets and lists.
i5.‘4 Practic:é on.AppIying character‘spacing, tracking and kerning.
155 Practice on using horizontal & vertical scaling, hyphenaiion and'justificétion

15.6 Practice on using leading.
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© | TR A New Style Name T TgH B1R#AF @ (F am %)
81 Use For TN ©icwm B2+ Fread o amam@ﬁ%ﬁfﬁaﬁmmlmm
.mﬁ?ﬁvm@ﬁamiﬁx o



Yo ‘ e oprs o fowize 4
@ | Continue I {5 3R | New Dimension stylemmﬁ@ﬁﬁﬁ@ml

e %New D!mensmn Style: Copy of Slandard

Tines 1 Symbols and AvrowsFTmt 3, Fit (anuy Unu'rAltemale Umls Tole(anoe
| i Dimension lines 1

4 -Color:

i Linetype:

! Uinewsight:

Extepd beyond. ticks: = -
Baseline spacing: D D 3/8'

Suppress: ] Dim line 1 [ Dimine 2
| Eomsion fnes 7 T T el e s
. Color [I ByBlock M| Extend beyond dim Wnes:
" Lineype extine 1: | ByBlock : ’

_ro. 045"

Dffset fom origin:

" Linetype entine 2" [ ByBlock

B [T Fced length extension lines
| -Linepeight: : r ByBlock . ) i

M Suppress: ) CExtinel [JExtine 2.

foa s 0.0 New’Dnmensnon style |WF SE I/
aimﬂmmﬁeﬁ‘mm - ‘
+ Lines and Arrowsflﬁ 8 @2 BII Dimension lines, Extention lines, Arrowheads 93® Center Marks for Circle
WA ZTS BRI @R um%mimw m% amﬂﬁmm SRS VY, SN (R0eR I,
7R Tonf 76 w03 frrs =@ |

Text 5714 § ¥ BIA Text Apprence, Text placement €3 Text Allgnment =T TS BHD @7 FIEAR, ’31351
Twel, Waawﬂammmﬁw%‘imﬁmﬁmﬁww I

Fit 5712 8 9 BICA Fit @eIIFIA either the text or the arrows whichever fit best arrows, Texts, Both text and
arrows SR PP JCACZ | SIS Text placement, Scale for Dimension features €3 fine tuning QT JCACZ |

Primary Units 3717 8 @2 BJITX Linear dimension @& Unit format, Precision SI?PHH TR | oiRret @2
BIIT Measurement scale QTN (F5 B Fa I @R Angular dlmensmn AT (FfT TS Cﬂ% 3
T

Alternate Units 5717 8 @3 I Alternative units, Zero suppression 43R Placement HITH \Dﬁ AT TR | -

Tolerances BJi § €% W Tolerance format 3% Alternative units Tolerance 9% ?IBI'CQ }

0.} WRe, FfRw, T, IPNE gk TS GIRETT i (Create the linear,
angular, diameter, radius and ordinate dimension) $
Ww\ammwmmwmwmﬁﬁwm '

mwmlmmﬁﬁﬂwammmﬂww«wwﬁfsmuﬁm

wain
Thi f

. 5@ 5 0.8 TR fEAR .
ﬁﬁwmﬂwmﬂawmmaﬁmﬁwﬁnaﬁﬁwﬁmw&w OGS,
SAGE G TT) SRCET T I |



T

=k,

TR 4R IS ST 9 Afist et . | v
LINEARWS@WNWW?HWW"fﬁm"lWLmearmWNl

Linear SR SR {7 O R, - TREoE, w%‘asmemmm

AT 3

W‘i’mﬂ"ﬁ (I Linear ;

FAIS #ZA: Dimlinear 4t DIL

farfemia SiReEm o Fare e ﬂT"l@tﬁTW‘f?ﬁﬁ r

o IS A DIL it wBr ez -

QAT GG IR 3 77 fafae =1

a8 qHBT IR I3 77 ffie af | -

TR GHG @3 T M, ﬁmwmaaWT TR GHG @R T A, G
CIRGEIR S H, SIS SRR &V, WWWR%N@‘N?FEI
o TR HRumre! T e 7 FR |

®WIZAY ¢ Horizontal SI3TH

5t Horizontal SRR &) fA59 doteren saprmd oy

e  Command: DIL

¢ Specify First Extension line original or<Select Object> A ﬁw ﬁﬁ‘ ool

¢ Specify Second Extension line original or<Select Object>B ﬁw e afa

¢ [Mtext/Text/Angle/ Horizontal/Vertical/Rotated]: H ot @B =3 -

¢ [Specify dimension line locations or [Mtext/Text/ Angle}]: I Ffgrest 7w ez f5e a3 |

TR 8 Vertical BIZTTTAT
ﬁFCGﬁ Vertical SIRITTATAR &) ﬁm PAGT PR B |
Command: DIL
Specify First Extension line orlgmal or<Select Object> A ﬁm e afa)
®  Specify Second Extension line original pr<Select Object> B ﬁ"{@ Fe )
e [Mtext/Text/Angle/ Horizontal/Vertical/Rotated]: ViR @S
e  [Specify dimension line locatlons or [Mtext/T ext/Angle]] TR aﬁw EUSRE(c @'?5 par

36 I_a L
B
VERTICAL DIMENSION

5@ ¢ 9. Vertical SIRTHA




BWizad $ Rotated SIZTF T
5@ Rotated ST & w52 memwaqwﬁz
» Command: DIL
»  Specify First Extension line original or<Select Object> A ﬁ‘iﬁi ﬁﬁ‘ )
* o  Specify Second Extension line original or<Select Object> B ﬁﬁw =l
s  {Mtext/Text/Angle/ Horizontal/Vertical/Rotated): R o108 @1 3fa
e Specify dimension line <0>:45 e ¢/ 31

5 2 9.9 Rotated SRR
Ancuukm:mmwm@mmwwlmﬂ qawmvﬁacm
A= $ACS Dimangular TS IS F20 T |
a5 3
Wﬁi:Angulaf
Zals 3 Dimangular 94 DAN
mmmmﬁmmﬁe@waﬁ 1
o TS I DAN Bt @@ R
o fAfi7E 31, 38 Tt odiew ¥R
_ o qmmuﬁmﬁ@nmﬁa«@ﬁmﬁ@amﬁiﬁﬁa .
' o W3 GHB 93 &Y M, Fiewa A% GHD wa WU T, WW@WWAWW@|
Wsnﬁm«ncm*ﬁﬂmwﬁmmwaﬁz
e (Command: DAN
e Select arc, circle or<Specify vertex>AB @t o= =f
o Select Second line: BC Gt fodist afa
* [Specify dimension arcline location or [Mtext/Text/Angle]): ﬁmaﬁmwmﬁmﬁwﬁa
<ABC (3 @3 “Afstel ¢otew qat
m-ilﬁmaﬁﬁmmmmmeﬁiﬁmmmwvﬁz
e Command: DAN
* Select ar, circle or<Specify vertex>3861ife o= 3f3 1

» Specify dimension arcline location or [Mtext/Text/Angle]: FPTaCF Ffadars! = ﬁm e af
SIRLE BT NGIS (PR & ¢ At |

A A

ANGULAR DIMENSION

4 2 ©.b Angular IR




4 AR Q3R Y6 AN @3 sifTe & . vo
DIAMETER SR ¢ (317 I8 I JBERAIR 17 AR FACS Diameter TIETHTHR GG 7 |
TS 8 '
BRI (IY: Dimdiameter
NG AR Dimdiameter 91 DDI
ORI GIRTTe 2T TS TSR ettt ST R
o TS %W DDI et @B +R ¢
o {38 o011 38 fadiom 3f
o WFBAIZT BB @7 T M, P NI (BB 7 & T, ST (BEB G G A R i T |
Brrem-o | oram 1T wifst “nemw o fAtsa gitee sepRd 3R )
® Command: DDI o o
e Select arc, circle or<Specify vertex> 8 W’l Kl Q@ o =fd
® Specify dimension arcline location or [Mtext/Text/Angle]: (¥ BITA vr‘mﬂ*m (ITe Bﬁ%@ B IR
aw e i) '

4-73

29'-7§’

DIAMETER DIMENSION

| f6@'s ©.5 DIAMETER ©&taas
 RADIUS SRTH $ 5 98 31 JaBTCAT TP Af1e! F90S Radius SIRTHT G988 27 1
GIRCAT#IN (I : Dimradius
A #N1&: Dimradius 91 DRA
AT BIRTITI QTR AT TSR ioteTe SRl 3 |
S IR DRA el @B =1 - Q
e oot 71 g6 Frdom o | . |
AT GHD @ S M, FIen o2 A R W) T, IR B G S A o B 3



v8 = MG WS atifies ez
B ¢ Bram PG <l e awy Fusd dieiete SpRd @i |
e Command: DRA '
e Select arc, circle or<Specify vertex> fafis G519 A1 78 a2l
e  Specify dimension line location or [Mtext/Text/Angle]: (¥ FIN IR (TS 51 % P IR aw
e sl '

-

5@ ¢ ©.50 RADIUS SR

" Ordinate Dimension 3 (I 7@ X T8 8 Y g% AfFToR & Ordinate Dimension FWI® IS W |
A G2l frem MR TR (I 1 X AT 8 Y FA% ~fmis s WEIwS 54 UCS I3RS
= S ‘

el

TR Feaie: 4135 m“ﬁ Cﬂi Dlmradlus

W"’fﬁ? DlmradlusaTDOR

WA GIRTTI SGae! FACS fAeed dietete ST IR 0

e IS =3 DOR o @B 3fA |

. mﬁﬁammmﬁmﬁﬁwﬁwaﬁl

o X FAIET W X, Y FICE & Y, TR GHGT & M, WWWWT SR
BB @R T A Bred @B 7

TR ¢ fora SfSTRD SIRTIITR o) fTsd wisteten wamed 3 |

23/~10*

RADIUS DIAMETER

S04

% »
o .
. [N g¥)

ORDINATE DIMENSION

foqr s 0.3 Ordinate»Dimenbsion

-3

4!

- e  Command: DOR
e  Specify feature location:
e - Specify leader end point or[X Datum/Y Datum/Mtext/Text/Angle]:
o X IrF A IPf Al Afdww fge =0 Y s (lwm aw

o Y F RIRA FPR Teica fiice A fore ¥R X gE i TR



mmaaams’m%ﬁaaﬂﬁmﬂmm . | Yo

Aligned Dimension 8 (FI9 S_TEET °4FS Afwist “thewr o Aligned dimension IS IS T | Allgncd
dimension (¥'True length m%m*ma T W | GHGTAT Fni‘m @ e wRe g st w0

Aligned dimension 1|

TGS 3

IR ferara: '%,

IR (T Allgned

AT ARA: Aligned I DAL

SRS GIRCATI ST IS FNT5a Wit wpRe FR |

IS IR DAL o @z 31 |
QAT qHET AR o 7% s 3

. TSt awcm iz e R R : .

TFBTRT BTea & M, Bt #1i%w Guade o= T, WWWWAW@Wﬁl
FhfaTe FRYre! gem A 5 3l

Wamwmwmmﬂ@wmﬁaﬁ |

1_91
ALIGNED DIMENSION

fom 5 0.5 Aligned Dimension
Command: DAL

Spec1fy First Extensnon Line origin or<Select object>: A ﬁW 7o off)
Specify Second Extension Line origin: B ﬁ“it@ e oA
[MtextText/Angle]: W2 gita anf it e 33 |

9.9 I SITEBT AR ez (Dimension the multiple objects) 8

G4 SEs 9 AR 9 T AR, AR WA &) Base line Dimension '8 Continue Dimension
IATS TS 9 T |

Base line Dimension 8 435 T3 (1 I (WS GFIRT SRE ARAA FT0 (07 Fﬂia IR
amﬂﬁmWWWWWWLlnwmAngumemﬁwwu
&S 8 ' :

m-m&swmm

TR ¢ 8 Base line
FAIS MZA § Dimbase Line I DBA
mﬂiﬂmmmﬁzﬂmﬂ@mmqw |

IS 7R DBA o @i 31 ’ .
TR TS SR e (leties e o



LY

IR

TS IS ATy iz
BIea™ 8 f50@ AB, AC, AD SR (IF 31 TR |

8111~
6 ’, _3 4

BASE LINE DIMENSION
5@t 2 .59 Base ling Dimension ) '
o eIt ¥ ot I AB aamﬂme{mmwml weser e mﬂamwwq
|
. Corhmand: DBA _
e  Select base dimension: AB @ﬁmﬂ“f‘i s 39
e  Specify a Second extension line or [Undo/select]: C ﬁ""IC@ e Iw@AC Wﬂ“ﬁ GN'( D ﬁm &= m
AD SIRITTH (3R I | -
Continue Dimension 8 936 SR AHETH ?ﬂ%{ CQI'C?F T G TIZCATHT st FACS *BERS

Wwwmﬁﬁﬁﬁ@mwwwwﬁmﬂﬂmﬁ@n AHGTI AR (A |

’Nﬁ:s

GIRTITH (F: Continue

- FAS #IZA : Dimcontinue I DCO

‘e Specify a second extension line origin or [Undo/select]: A3} QAT ﬁﬁ@mﬁm@ I

FHRT BRI Aras FTS fRT5R iviete wepmd o |

e IS I DCO et @B 3 | , .

. WWW@WWWﬁI

o g W 71 Freers <R T q7g wieies 613 |

TRt 3 Hoaw FIBHE TIROTTRIRR “Mew &) fRTsa qitett wepme 3R |

F-10*

CONTINUE DIMENSION
o 5 .38 Continue Dimension

e Command: DCO
e Select continued dimension: fN(52 SIfE<Te TIRTam=a fAdive =3 |

hovispling) Bl alte alfe



TR @R 15 ATBIA @7 ~iRmiet ercaiet | w9

9.8 Fres a3 SITIE tofd vt (Create the leads and annotation) 8

mmmﬁﬁﬁﬁmmﬁmmm-ﬁzwmwLeadermwml T
a2 i Sy wrasig TR AT T 1 G 9 IR 9 (7 16T T GIewew @9 O o vl

T NS 3 TR R | SIS A G TS (o AT 1 S Leader SR 09I 79 2 |
LK ‘

’wQQWW»mwﬁmﬁmﬁwﬁﬁx .
mmmuadaWWﬁwmmmQuickleadefW@W?ﬁ
3 FAIG BLUSICS QLEADER o0t @ %1 (et 377 |

IS AR 3 Specify first leader point or [settings}< settings >: (¥ 9 e foreR Moy s W 1R

e fFeafa ' ~

TS A& $ Specify next point:FTCIRR =l 713A tefy Fa Ty HReret Fw fF7e 3R)

IS 7Z 3 Specif-yvnext width:[6%*8 T a2t S T @B (@ IR ! ‘
TS IR ¢ Enter first line of annotation text<Mtext> (T W fe14Te 33 ot o @Bt oo 7R |

FAIS & 8 Enter next line of annotation text: AT fTea Braw ¥ annotation text Tt 917 (@
M| I O WA GBI (2 I | : ‘

ectangle

hY

—circle

/’\\\ —
Qi'-‘aref |

5@ 3 ©.5¢ Leader

9.¢ (TER Cofd 93 Fiwaet (Create and name the layers) 3
CTIR T &1 | 93f6 G- WWWWWWWW%@WW
BRI ST, (4TS, RIS Fdt 77 | T G 92 T IR oW G @ iR Rw T
M | - G QR ez N st 12, (B =12, o177 e fom oy CoTaIC STl wam
mmwmmﬁmqmﬁam@%féﬁwmmmwwmm'mu
mm%ﬂ%ﬂw?mhﬁawwm )
- CVHIR OO e g
SRTES (shifow perar:
mﬁm{:Layer '
FAS #RA: Layer It LA



Y - ' wTe TS aifir Reigw
mmwﬁmm qioeTE SR I 8
® TAWD (Y (AT Layer P18 R wat 31 AR Layer Py @B (@w1 37 | oot weers ceeiifts
BRI Layer W3 3% 3 |

»

. Cﬁ?ﬂ?CﬁﬂﬁﬁmWﬂﬂmmNewLayerWﬁN‘ﬁltayerlmu‘lﬁm
R SR A |

EQ Layer Properties Manager

4% B

IFEY
L@ AllUsed Laers

} r-;.chldaue'l B hg‘ Sihi b
AI:ZIwuscisphyeddZtotdlawt o
[Minvert fiter. ’ Dlrﬁcdelayelsﬁuke ‘
[l Apply o leyers toobas ‘

four 3 0.5% R catonitE TS TS T

o (ITAR e Bofal fare B | W SAfRE ot LA A1

® (¥ Layer-38 IACS 513 (1R (FARMGIE W2 Set Current W2ICH f#® IfA D (Current) IR e
TR | | ‘

o SHCIY CTAR c@ieMfSS ISR Ok I 7 3R |

0. (TR ¥ R oW It (Make the layer current and control layér visibility) 8

o4 ToFrre CPRTPTIE 20 IS T W Y P CAIGE SIS 1 ST5% 4 T | I RIS FS
1 IHA IACS A AT S Sapaet F90e 7@ |

%S 3

SRTE (2eifbe BRI TS Make objects layer current SEFH 3@ 3 | WW?‘]‘!@ g W
WWWW%‘%WWWWWmmmn

w1t

Object properties control §* ©Ie 7% cmmﬁn MWWWM»W?TWWI

m;ew@mmmm



. TR @R QT AT @R oifdst et - ‘ U

FAS TR layer P @B F (o 31 SR cetefbe et layér“ﬂmﬁ?‘ 3| s @ity
TR RN IH QARSI Name QST ATHGR TR Feets I Current A6 359 T907 §% coTail
M5 TR |

Properties
‘| M ByLayer
I Byl ayer
I ByBlock.
M Red

£ Yellow
‘@ Green

& Cyan

H Blue

I Magenta
M white ;
Select Color... iy

@z v.5q Object propemes

mww:wqﬁmwmmaw&wamaﬂammﬁﬁwﬁﬁz
mmiw%@mwmwmmm|
. gy

. WmLayerﬁNQwacﬁwmcﬁmﬁmlayerW@@?ﬁl Y

. mmcmmmmmmmﬂwmﬁfsmwmm%msmwoemsaw»

Off fordmplaymﬁmWWomoffW@?ﬁl
o Tuge T A SEEgE T Ok A6 e ITe T3 |
o O3 S cTaRTR WR Fie anffe zw@

0.9 (Y FFa, 19T R TF=F I (Freeze, lock and unlock the layers) 8

@TF{W%WWWWWWFreezeﬁ@lFreezeWmﬂmm
SBIFHE e, fﬂﬁ\mﬁmmﬁmmmmzewmwm@wwmmﬁmw|

a3

. W@mLayerﬁN aﬁa%}cﬂwaﬁlww@mﬂtﬁwmmﬁm?ﬁn _

. mcmmwwmm@m@wamwﬁﬁmmsmw

details @A Freeze i in viewpoints ICH e o et Fw/g Wﬁﬁ‘ﬁ Fa 351'?\! | Qe e SRS
ST AAfefEe 33 |

. Okaﬁmﬁmmmwﬁaﬁsmﬁ?mawﬁvmm
mwﬁmﬂamm\awﬁmﬁqmmwmaa%ﬂaaﬂwmmﬂiﬁ@m‘ ,
CTRIY WG TS I AN T | 719 I (TR M1 gl TR g B cemmicen swaeegomz fes =

af%ﬁwmmwwwmmmw%mmmﬁmmwmm\mmw
&S I IR | - : ‘



Q0 . e w1S A ez

’lwi%z

o mmLayerﬁNQW%CN@!WWC@WWWW&I

o (TR (HPIE WItAER SHEs I e T (@ RS Lock ¥t awew ¢ift B3 I Show -
details 9T Lock for edltmgW@Wa‘ﬁWW/WW@Waﬁ|aﬁwm
wRR SR =@

. Okaﬁmﬁwﬁmwﬁammmmaﬁsﬁmﬁm%wmmy

o 2B SR/ T 8 (TN TR v ere e fRifG: eltaiem W GTRTE B (T 2o W@

| mummeﬁ\mmwmﬁfﬁmwm| :

el s

. WmLayerﬁﬁdwacﬂﬁﬁwmcﬁpﬂ%mW@Wﬁl

o GRE et MR TRES T emfe T (@ @R Plot T Q@R it f1T8 3T Show
details @ETIFT Do not plot ICH {5 I AN 4T ARFH o/ M

o Ok 3 3 | aw o crafbee wim RfSy/af T =1

©.br TR SR R AR BiRA ARTET T (Set the layer color & line type) 8

mmwmwﬁafsammfwﬁawamqwaﬁ\wmmnw B TS
ARz

s

o T TICSITS Layer foed QW@[C&W?@WWC@WWW@W?@I

o TR AT WS TEIEs 39 Aui¥e A @ @R Color T4t ATAGH @G F10eid FW Show
. details 9FE Color B O % (43 ifeFs Femw 5118 I Ok B IR 1

e WA Color WEF 3% T | Select color MTF TS I 2Wlfs 2w Tifers TR Fe FW@ Ok
PR IR | 947 93 TR (T SED § A0 o (i s g x|

Eﬂ Se lect Colnr

. |ndex ':°|°' i . ‘ frué Calar ] f ] “Color Bﬁdks :
AutoCAD Color Index [ACI):
E ----------------

R OO I 1] I
] = | E=-

DK___i céﬁcel H

5@t 3 9.3 Select color SIHFT ¥H




I R (7t 917 |

]

FAS BRSITS Layer foree a%mﬁ,tmaﬁwwmcmmﬁﬁmwrimfﬁwﬁ:

mmmwmmmmﬁﬁwﬁf@mmﬁmumtype G5 a1 eltarew @i Pieers e
Show details 9T Linetype §91 ©1%a 55 (s wifows Linetype f1ts13

I Ok A fw 3l
HE)

‘ oz o Linetype Wﬁ?ﬂ ﬁfﬁ:‘
. mLinetypcﬁtﬁ%mmﬁm@asaﬁnaw
Linetype § T3 |

FIfErS AE BiZot Select Linetype RIS 030 1 601 Load B s 903 |
T ST 7 emfife g | IR I (AT IR @

@R CHIE @ SR § w0 o R

Load or Reload Linetypes
(¥ Linetype FTeeT8 33 Ok 3B & 30 Bt

ISOdash_ T
ISO dash space __ —_—— .
IS0 long-dash dot ____ -

150 long-dash double-dot ____
IS0 long-dash tiple-dot ___ .. -
150 dot . .

—— s * e



QR e Sts e ez :
Q.bﬂﬁﬂm,’mmm toft @R aftB (Create and edit line text, paragraph text) 8
Single Line Text § RIS ING BITS! (IF Single Line text (TR Tx | IS AR (GHV, GAD «F

w,wf@-m,ﬁ,%iwﬁﬁémwmdwachmﬁmmiwmmwmu
-3 8 - " |
o IS BIOITS Text BTt BT B (2 0.2 |
N (TP B TF I I 359 4TS TR 1
o Text 47 Tt fAfifE Fwe 7 |
. Text O3 GG Syicrer fifi ws =3 | _ _

o Text TS 20T | &lfS AZR (1Y QG 47 BT (203 FATS T | TS TRY Text TS, 39 A |

e 8 | , , | |

* Draw OF (403 A WiZS 5% 303 Feore) a1iZet (5D g a1 4 | »

JUSTIFY W § % Sepice (Gaa snfBireaa widie s Moft @0 | «% st fierd s #ars

M2 8% WP stem T | ‘ - ' -
Ali@WsmﬁﬁawﬁﬂﬁaawMiuﬁmwuu
Fit P 8 (B e o el P s Fien B o ok e G S v
Center &7 3 W8 (BHBre (31 iZTTa REBE B9 SHIFIRT I 2J |
Middlewmsmmmiﬁw%mmammvﬁwmmmﬁ%mu
Rightwmamwm@mmgmwﬁv&mn
TL (Top left) W% § (GHBTS Top left ATTB Left WFBTIZ I |
TC (Top Center) S 3 (BIHBE Top Center TS ¢ I |
TR (Top Righths (GRBTS Top RightmﬁRightmﬁﬂmim|
ML (Middle Left) W*P1% ¢ GHOCF Middle Left 4TS Left SHFIR 304 |
MC (Middle Center) WP & (59505 Middle Center fR7Te B #6311
MR (Middle Right) S+ 8 (G50 Middle Right “I&TS Right SIFS®R ¥ |
BL (Bottom left) S ¢ (G5 Bottom Left TS left WIFHHR ¥ |
BR (Bottom Right) S+ 3 (BB Bottom Ri ght ATACS Right SFBFIR 37 |

o 8 9.5 Text formatting tool



TR @32 GI5 TG «a sAfawrs gumst ' qu

Style S § Style I7TS Text 613 LA | TR T6, T 351eT, FTHA TSt TOM 1| Style ST I
wmﬁﬁﬁwmmwmn

AGIS 3

TR Text Style FCS T «totet SpEe IR |

PAIS AR Style 3t ST ot @617 (=1 37 1

Text Style G ICH New 607 i3 311 -

New Text Style CIHIE ICH Style Name =
Fontﬁﬁ?ﬁﬁl@%%aﬁmmﬂﬁ?@mﬁx
Apply @ Close W FsIR

et GAB M4t (Create the paragraph text)8

Mult.lmeTextswmaﬁwcﬁwﬁﬂmmwmlﬂmcﬁﬁmﬁlm
(BHC6A HARIT Multiline Text Editor 7N S IcH GF 7141 20 | T& 613 03 TTHI Tl IGICA-FACA!
aa\f%aﬁﬁmﬁwmlmmwﬁwmawﬁmﬁmmuwQW‘WUQ
GG %6 = |

1T 3

NFGeRA G5 IR Face Fwsa mﬂ@mwwﬁ |

§ RFRITT Multiline TextWWf?W?ﬁ f

GG T 7 @7 At et 3 ‘

Text Formatting P#RICA 5. 6 (GATG 226 ~fasa Fa1 3mw |

AR IR BT TR aa*ﬁmmmwwﬁmmmmmwlamwmmmu .
TR GHG «fehra G ol

, ﬁaﬁwmmmm@awcolorcmwﬁémaﬁn

Ok B s 3 1

mtﬂmw’lﬁmW(Edltandchangethetext)zmmtﬁ?ﬁtﬁﬁﬁﬂ ﬁﬁfz@ﬁw
mwmwaa:ﬁﬁwmwcﬁﬁaﬁﬁmwu|

AafS 3

-~

o e (5D e DR (5 TS I 1 G (5 2o |
et =1z BB Frend R g% TER T A6 FF IR | (7 WP T Text Edit Wi Bt
asﬁ:uEditTextwmﬂwaw%mTextaammmmf&m Ok 3% fa5s 3f |

WWC@TextW’P‘WmﬁI

PG FIZ: Select an annotation object or [Undo]: o w1z GHG ﬁmﬁﬂ’ﬁ l

Edit Text TRl 99 2APfS Text @7 Z0 2ATAIR GHB Pred Ok T v 3 |

AR GHE «fes TR T MFHIN GO Freed ¥R 9w MW v 1R F I o awfe

" 20 Mtext Edit WM 5118 3 | Multiline Text Editor STHE 3% SAffe Tt Text @7 307 ARSI

B fored Ok i5ee f3re 3R |
W} AEFIR (T CATF Text XoP Feerd 2f1 | ‘ ‘
FAG #ZT: Select an annotation object or [Undo]: ot #1i%w (GHG Bead o9 |

Edit Text ©ITETe I AW Text @7 0@ ATAGHIT GG &t Ok TBe fires o |
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wmmﬁwﬁsﬁﬁﬂ

.50 W zﬂia A ) mw (Insert the text from the outside of CAD) 3

Wwﬁwwmcmﬁ@aﬁiaﬁwmwmn

o1

Y

, ﬁmemWTMEXTﬁm a%ﬁa‘ﬁcﬁﬁ&ﬁmﬂatmawmmuxtﬁw
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T Save a Copyia. L AR+Criles g
| Sawe as Template... g
L Check In.. i ; .
. Save for Web 8¢ Devices..: AK+Shift+Ciel+S
{ Revert F12
< Place.. i
| Save for Microsoft Office...
; Export... o
Scnpts : .
& Documlent Setup... Alt+ Ctri+ P
N Document Color Mode S gl J CMIYK ;;o!or e
E:File Info... i Alt+Shift+ Ctri+I ' RGB Color : l
! Pnnt = Ctri+ P E ) I
foa@ ¢ 50.9
L]

e  URR IR PR Tes Teat LT o9 TN |

50,8 BIFATTR iﬁﬁmwﬁm (Practice with transformation tool) 8
tﬁmvmﬁ‘cw 4 7 G QI 51 | 99 AR (N SRS (Ri5-IG I WL QW e

TR T | -

S | 92T PR @B Shape SifF 42- Selection Tool &7 LT ©1 Breers 7 |
quaaﬁaiﬁwmmﬂmwmﬁt@aﬁ| |
\'JlQWWWWSMWaﬁﬂmmﬁ@@fﬁ@ﬁmmmﬁﬁ-wwwmI

Before

After
a2 Sovr



Sy T Wt e oz
Yo.¢ W IR R AR FIREE ’ﬂTCFTCB?I JRA (Practice with transform palettes,
allgn palettes and pathfinder palette) 8

e 8 .
@3 T (I SATHIA W ASIH A FACH, mWWWWWI (9 AT Window >
TransformﬁmﬁmwmwmIWWWWTransformﬁmmwwml

o < 136532;:& W 265.875 pt @
T D3606pt |

A thw:m '
° mwm@@ﬁ-wmmﬁﬁamwsﬁammﬁm%aﬁn

. ammmmwwﬁ?x Y, WHWWWWWWW‘
S TR |

o maﬁcﬁa‘ﬁ‘w@mx=;>>:<¥-—qmmaw woe, H= mrqmawmmmx-
EY.RE, Y = — 08.1-9¢, W = 89¢.3¢, H = b Wmm|

Bangladesh | | ,Bangladesh

{Trarsiom

ey
LT T T

P N

Before 7 After
fo@e so.0 '

YIMIT o
ﬁmwfwmmaﬁﬁfﬁmﬁmwm,m,mﬁmwmwﬁﬁﬁwmwwa
Wlndow>A]1gnﬁtﬂ'§WW WWWI

sf & Ahgnx ’

Align Objects: , -

B & & "W il Ea ,,
DstrMObJeds e

= = m_ﬁh e EH

Distribute Spacing:

£ °h *ﬂAus;;' <] @.

ﬁm: 30.5%




v e e s

[P

Wiaww—

SRTSITIR TR 43 G T e T

0eAq

1 (q TAGDSTEANT IR FACS Rl T 2T BT I | @A AR it @R Bangladesh

=5 foreers o

R | GIR EARS "Tm?! Align object TS (17 9ZB W"’iﬁ (Horizontal Ahgn Left) "fﬁ M

© | SRISBATR WIFIZH Z0H A |

Before Align

Bang/aa’es/) | ’Bébg/aa’esb

After Align

WW:

5@ s S0.9%

9Ffee SREIT S A ﬁﬁm FACS Al TRET ?ﬂ'{ﬁ' A W | Window > Pathﬁnder B 3@ «x

WWWI

mmwwwﬁmmmaﬁ— , ’ '
>|a¢maaﬁwaw\‘{m%ﬂm%mwwﬁwvﬁwwﬁnwm mwmﬁmm

JN20A SR IR |

;nemwﬁqﬁwﬁmﬁsﬁn

fomrs s0.98



sevr _ . IS TS 2 fouizs
o oY TS *IIT6 IS Divide HINR Frees af7
8umtﬂ@mﬁmﬁmmw@§§mm|

. ) W 8 Yo, )Q
o0.Y Divide/Trim/ Merge/ Crop/ Outlme i’l = WT%"F( (Practlce with lelde/ trim/
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Adobe IHustrator CS3 keyboard shortcuts :
Shortcut Command ’

Selection tool

A Direct Selection tool -
Y Magic Wand tool
Q Lgsso tool - - -
P : Pen tool
=+ (plus) Add Anchor Point tool
= (minuS) B Dclete,Ancﬁdr Point tool
Shift + C " Convert Anchor Point tool 7
T | _Type tool
\ (backslash) . | Line Segme_nt tool
M , Rcctanglé tooi '
| Ellipse tool in Adobe Tllustrator
Paintbrush tool ‘
Pencil tool
Rotate tool
Reflect tool
Scale tool
Shift + R Warp tool
E Free Transform tool
Shift + S Symbol Sprayer tool
- J Colurn Graph tool ,
U - Mesh tool in Adobe Illustrator‘
G Gradient tool
o1 Eyedropper tool * -
w . Blend tool
K Live Paint Bucket tool
. Shift + L - Live Paint Selection tool
Shift + O ' Crop Area tool
Shift + K * Slice tool
Shift+E | Eraser tool
C : Scissors t(;ol
H ‘ Hand tool

VA - : . Zoom tool
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Painting objects :

Shortcut Command N
X ‘ Toggle between fill and stroke in Adobe Illustrator
D Set fill and ‘stroke to default
Shift + X ' Swap fill and stroke
> ' _ Select gradient fill mode
< ) : ‘ . ) Select color fill mode
/ (forward slash) Select no stroke/fill mode
Shift + Eyedropper tool Sample color from an image or intermedizite color from gradient
"Alt+ Shift click + Eyedropper tool - Sample style and append appearance of currently selected item
Ctrl + / (forward slash) Add new fill - :
Ctrl + Alt + / (forward slash) Add new stroke
" Crurl-click gradient button in Tools panel or Reset gradient to black and white in Adobe Illustrator
Gradient panel
Jre BB (3 YA A T2
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M  Rectangle tool . /

L Ellipse tool in Adobe Illustrator
Paintbrush tool

Pencil tool

Rotate tool

Reflect tool

Scissors tool

Hand tool

Zoom tool
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(Work with text, typography, effects, chart & graph and filters)
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Window > Type > Character Bita13 33 |

5@ s 8. ) '

R Sab e e w41 5 |

(R GHT 31 HINTE ¢ AR aftarrs e w AR G IR 7 W | qo—
3 | &1/ Polygon {51 Fte13 a3 q3f® Polygon Wif¥ (@I @ Fill siet I AL |

| G319 51 FeR Hidden f1% 2t® Area Type tool Ft=13 33 |

© | Polygon 93 7 fas of3 |

8 | Polygon 93 fo©wz (#1317 &y ATORIG W 1 |

¢ | 9IR TGN IR @R |

Bangladesh,Ba

ngladesh,Banglade
sh,Bangladesh,Bangla
desh,Bangladesh,Bangl
adesh,Bangladesh,Bang

ladesh, Bangladesh,

- Bangladesh,Bang

ladesh,

, . . fome sy
GO ST BHG WPIROTENS 7R T 0T |




MW e TS AR iz

>>§WWWWWWWWW'§NW(Typetextonapathand
move text along a path) 3

wEeRs |

S 1 YT Polygon?ﬂﬁmﬁmtﬂﬁ PolygonWTﬁFl

3 | G Bi%s G Hidden % 0% Type on a Path toolﬁ!tﬂ'??‘ﬁl

: OIPolygontﬂim%"lﬁﬁﬁsﬂsﬁl ’ -

‘ snpolygonaamWMwWWW|

mamamﬁawwﬂ;

fo@e 3.0 :
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different commands of character palette and paragraph palette) 8
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33.¢ Text/SRTTIT 8o Co/ivT T SRR v 1 (Practice with special effect
on text/objects) 8

TR RS e T8 TR | @F- 3D, Diistort & Transform 251 |

liluistratar Effects
b .

Convert to Shape
Distort & Transform
Path
Pathfinder
Rasterize...

 Stylize
SVG Fitters
Warp

v v v v w

v v

A

. fowr s 85.9
Text 9 3B LA & 067 MIPRE TP TS Q3
> 1 & 2fSfl < st wemwreIR R CAD = R |
R | QA FIGT frF MmN Preerd = | ‘
© | A1 PRSI AT Shape Modes TS Add to shape area I Expand @ {35 373 |
8 | 93 (IR Effect (3 TS Distort & Transform > Pucker & Bloat s 3

@ 1 93 TP B3ret e |

Pucker 8¢ Bloat

Pucker

3 Bloat

lustratar Effects
3o »
Conyert to Shape LA
Bath .Free Diston...
at >
Pathfinder . > f Pucker 8 Bloat...
Raesterize... Roughen...
g\tlyﬁhz;;ltm 7 : Transform...
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Priotnshun Effects i Tj‘vm"'
. Effect Gallery... | Zig Zag...
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filters and stylize filters) 8
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TG B 2t for AR
> | Column Graph tool

R | Stacked Column Graph tool

9 | Bar Graph tool |

8 | Stacked Bar Graph tool

@ | Line Graph tool

Y | Area Graph tool

9 | Scatter Graph tool

b | Pie Graph tool

® | Radar Graph tool.
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(Work with projects)

33,0 &TE3 (Project) 8
mawq‘mmmmﬁimmm@aaﬁvfﬁwmw|mmmwﬁmw
oo et | I off TS A W S e Lo, wien s, Ry 2o e 2o

I I | : | L

B LR (4 ZGﬁ(Makingaproject)S
2rers tofd FaTe fATsa it wpERe 3% ¢ |
S | 89T Crl+R 9% ARG PR g =it |
R IR eWF wfim fdio: _ _
Recmnglemomwrm-ﬁmw%mmmpﬂlwwv{n«aisﬁ}wmwcmaﬂﬁm
ma'{xq”uwammwmmm.m”wmnwmmw%memfaﬁm| _

< —
A SII .

foms 520
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Fe TS i fewEs

© | QA THSTHFAE NRTC FASA §

(W [ S View > Guides > Make Guides s e

" Guides

1

>

Show Grid
| Snap to Grid

Smart Guides

| Snap to Point

- —

' Ctris"

Shift+ Ctrls"
Alts Ctrls"

Hide Guides
Lock Guides

" Moke Guides

: Re‘lease Gui(mies ‘
Clear Guides

. Ctri+;
Alt+Ctrl+;

T cuks |
Alt+Ctri+5

—

foa e SR

8 | NS AT FANEE TR 55 I G I A TASTFCAS Safety line a7 gt Tora @t e R

T ST @B AT AL o7 A W e AR BT e

S AASTHFADT NE T AR AR

H
‘\
PR S S
:
i [
| P
i o
! P
| R
i P
I
Qix
I
I
|
Py
i!
i
oo
;
i
!
i
H
i
:
! |
H
i
{
H
! H
;
¢ i
i |
i é
;
i i
i

fom 3 .0

T FNCS A ST AZAD safety line, JF FIZAG cutting line 4R OX M2 bleeding line.
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| . e fmem | , SUd
@ | Shape WIF1. ¢ FITCI =W SR four See =7 | QARG A ST FIE 1T 513, ey St
,@qwﬁmxi‘awmmlipsﬁﬁﬁtﬁ%mwﬁwﬁﬁ

Basses
® I Direct Selection tool & TR TP (TR 6T fory wifsr |




390 TS s el Rewizw
91 G @fB o farge Waz‘@mﬁmﬁ@‘aﬂ?ﬁl

fomr s sy -

vaamweﬁmawﬁwﬁﬁl
® | Pathfinder *IJ1%16 TS Add to shape areaﬁtﬁ?WExpandasﬁ [ ﬁmmﬂ@‘ﬂ@ﬁi W |

fom s 329
S0 | G BRIG R 93 | IR G WSS IR &M C= 1, M =90, Y =50, K = 0 2R AW 3 IR I |




Ared o s - S LS
33 | @A CARTER RN (=lE (B AT oy S @R S (R A Borta PR | o

fom s sap
S§|Mﬂﬂﬁﬂmmmﬁﬁﬁmmww@mmwaﬁl
39 | ¢ AR @R ot tefd 3 | |
38 | (REAGTENST FATSII TEIL G FIES IJALTES FIHA I C=9, M = 38, Y = 0, K'= 0 (316 37 |

L ERTRY



ST w1 s Qe e |
3¢ | @I rwATTTE BEeTs FA (Y I TS Effect > Texture > Mosaic Tiles s 7 a7 A @i
T OK 0T {35 FR | JRAECS Texture Bffect GT6 TR 1 '

: f5ar s d.85 S o
S | I BIEA W a3 W INGT @F A Many Happy Returns of This Day 3 B @ 95-
leelawadee, T8 AZG- 8b, T6 FFR- C = 500, M =59, Y=, K= | ‘

L ERTRYY

>qnmﬁémﬁmml
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3. &Te8 &% FAt (Print the project) 3
> | 2TEHfS % IR Ty G A9 TS File S Print 57518 3/

T : CuleN -
““Newfiom Template.. | "~ Shift+CtrieN
OpenLL L Ctri«0

| 'Browse.. :
.+ Device Central...
- Save.
i Sa\fei Copy...
Save as Template...
| Checkh... ; e
| ‘Save for Web & Devices... - A+ Shift+Ctrl+ S
i Revert o . F12
[ Place... L
"Save for Microsoft Office.. =~
- Exporte.
' Scripts : ; Sk
" Document Setup... Alt+CtrieP
Document Coloi Made . " 4
Fite Info,.. Alts Shift«<Ctri+1
Print... : ) Ctrtep
fom 8 sx.v0

- Print Pregat: Detault]

+ Printer:: . Send To OneNote 2007

Copies'. 1 [T)coliste” ElRevérse Qder

Pages:” @ All

SKip Blank Pages

~ Media :

Sige:  Defined by Driver

width: [ 6120t 1 Height: {762 pt |

orientation: (] BB R Cansyers.

& Options. -

 PritLavers: - Visble & Printable Layers
@DoNotSgale
7 Eit to Page

© CustomScale: Width: {100 | @ Hewnt [1o0 ]

29



338 e TS aifrs fewda
© | T (378 W14 3% ITF Print AR 33 3l | ' ' ”
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3| ol R IE TR\
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ED e
ol @R




mﬁawﬁ%ﬁwmmﬁ%smmﬁﬁﬁ;ﬁs ‘d4¢

VIR e 30 31 ¢ R RSy e TRBS
(Install Quark Xpress and Identity Its Different Parts)

39.0 B qH/w2T (Quark Xpr‘ess) 8 :

@Wu‘lw qasﬁwnrmmmmﬁmcwmw@%wﬁ mﬁmwunwm‘
ﬁﬁﬁﬁt&w@amaﬁ%%mﬁwaiﬂmmﬁmmmq—mawvﬁﬁmmmmﬁﬁm \
FEF SIS ZH | I O 33,0 ereifite ZoaTE | ‘

39.) GRIE gH/eT {on Tt (Install Quark Xpréss Software) 8

aunEtE TFBeE ¢

* Microsoft Windows XP (Service Pack 2 or 3), Windows Vista Business or Ultimate, or Windows 7 SP1

Business or Ultimate
®  Microsoft .NET Framework 3.5 SP1
* Tested on Citrix
ATeT SR 3
e 2GBRAM (IGB minimum)
® 1GB hard disk space
¢ Supports 32-bit and 64-bit
PR 8
*  AnInternet connection for activation

* DVD-ROM drive for installation from DVD (not required for installation from download
YR 2

> | CD/DVD S A8 (FIRSIa 40 setup.exe ¢ 35 3 |

R SIS BICS TS Yes A5e 359 3 |

9 I InstallShield Wizard SI¥7¢q |

R ARG

P  QuarkXPress Setup is preparing the InstakShiskd Wizerd: vehich wil
hmmdl  SUide you through the program setup process. Please wait. »

. . B

Configuring Windows Installer




3y ' | 21e TS i fowia
8 | Wizard 359541 (¥ T Security warning (431 T | Run B {3 3|

Open File - Security Waming

Name: ..ot - SR Ae 7 DAk ter ens.
T Typed - Application
L NG

@mmwmwm-n&

2 We mthnhterndcanbenndul this file type can 5
@ potentially h Q-iym-cﬂw“'mmdm
,‘youtmst mgm sl X

T

Wetcome bo the QuickTime 7 Instalier

QuickTIme i Apple's Svward-wimg software for DIayng
mecia 3

g
at 0 SPpOrT
other muitmedia appications much as iTunes. To gt
ntarted, chok Ne:

QUACKTirve 7. 74.80.86

}l“_mzs_“l Luﬁvm,&m}‘ .
‘ ' foa.s do.0
© | QuickTime Q¥ ﬂw GIW Yes BT @W‘ 3

it

Fhes0a rEac the folowing Scerme agrearrent carefsy, a ;

Franse horofl down to see Ure Fest Of The AGroemant.

apere e
[SOFTWARE LICENSE AGREEMENT POR QUICKTIME

LMPORT ANT NOTICE T CAICKTIME
e T AL AT IO ot ST T T 7 T L B pxsnsn_em UTCKTIME PLNCTY L

PR OreaL 3

10 PRIOA ms!cv*scrqum I v PROCEEO WITH THIS INSTALLATION, YOU ..
CHASE A NEWW leﬁ 7PRO FEY TO REGAIN QUICKTIME PRO S

X n.mcrxonnu.rw o AFTER TNSTALLATION, VISIT wwiw .apple.com/quickime TO -

Co you acceot ad the terme of tha oreceding License Agraement? If yvou select No, the

e aier Sl Gome. "o W tan CutchTie yol st scomt e eoreement.

CTEREE I (D

fowr 3 yo.8

e
Setact folder where QuIckTime fles witl be iretaled.

Chick Irvetal to inetal To this' fuider ; or'click Change to Inctall to & diffecent folder .

TR D ratol Dambtos shov tearts:
T Automaucaity updatn QUICKTITG and other Apple So frwere

g ) mm
The program features you sctected are baing ins taled.

‘ | Planse witt whil GUGGTIma instate. THie may taie saveral minutes.

R R S U




(P BT 951 1 R @7 FifSg e fafsfe 0494
b | FTBTEN (1 T Finish 00 5% 3R )

QuuckTime hos been successfully nstali=d on your
computrer. .

Upgrade from video watcher
to video make

CuickTinve 7 Pro is a powerful, versatils
100§ thatlets you create stunning H.264
video and surround sound sudie on

v opwviands,
s e full seor . and

much more. Enhance your meuttimedia

capabitities now with QuickTime 7 Pro.

Click below to go Pro raday.

5@ s yo.s

3 |Waﬁm@wmr«extm§w$ﬁ:

Plaase read the following kcense agreement carefudly.

END USER LICENSE AGREEMENT

This Quark End User License Agreement CEULA™ accompanies all

Quark products and related ' v ials (“Software™). Please :
read this License Agrecement carcfully. Use of the Software is subject to the

jterms of this EULA or other applicable agreemcnts for such
pProducts/sexvices. In the event of a conflict between ngr s and th
Provisions the relevant agreements shall control.
IF YOU PLTRCHASEP A DESKTOP LICENSE: BY OPENING THE
% [ accent
3. I gdo not accept the terms In the license agreement
o travstshiend .




3qb W oS ey fowzr
3R | Installation type &AM Full installation P13 I Next W ﬁ@ﬁ |

Installation Type

IryshaliBhield

5@ s so.8d

Next BT o MR

Ss————————

99 | Product Validation code &WiW 03

Y Quarlotreds

installation Type

Theprodcxt?ﬂdaﬁmmdem be-fmndmmvﬁdnﬁmCedeCudmdosedhhprm
padegeorprovldeﬂhmefnlowme-malmnm your electronic purchase.

RUPKFT  ZD1BB |

s InstalShield

. ) a1 2 9,33
58 | G User P18 IR Next 60 352 23 |

8 QuarkXPre

Please enter your information,

User Name:

' hs’tﬂﬁ!isappkahon for: .
: @ Anyone who uses this computer (ol users)
' €2 Only for me (TANIA) :

o] Instalishistd

foas 30,50



R QLA I 39 9R qaﬁf—g'w\m 7S
3¢ i User information &WId ¥(d Next 60 f?ﬁ‘ 3 |

Lnstlhtne

bova

€
v fom s s0.58
\
Clck Next o install to this folder, e dhick Change o instal to a different folder.
. i I Install QuarkXPress to:
4 Cs\Program Files (x36) \Quark\QuarkxPress 10\

InstaliShdedd -

5@ s yo.0e

Oxooéeh-eh.ptvpe'hatbe_s{algsvmneeds,-

All program features will be instalied. (Requires the most sk X
space. . » B

Choose which program featires you want nst&ed and wha'e thev
wllbehsl’dled.Remdfw advanced users. . .

°4d



oo . TS ST i foenes
Sbr | Install I f3e 3 ’

The wizard is ready to begin installation.

Click Install to begin the installation. " - :
1If you want to rei/igw or change any of your instailation settings, dick Back, Click Cancel tn:‘
exit the wizard. < : . ! . . ¢

[l create a shortcut on the desktop.

InstaliShieid

y

30 | Installation C*1¥ T Finish IB0 f5e 3 1 1 ,

foa 2 3035
3 | NET Framework 0GR install F91 7 A0 4797 ©f 37969 I |



Wamﬁﬁw«mﬁﬁﬁwmﬂﬁ%& ' Srd
Mmﬁﬁu—ouarkpressaawm@wwaam«ﬂﬁmcmnml ’

|
L .n‘.r.l;n’f.x-hl.'u.l |,"141,|.nq.|.l.xr s

5@ 2 do.20

99.R Page make up Wﬂ'ﬁ"{ (Practice on using Page make up) 8

Quarkxpress @ GIfB (ATEF AL page N I T4 IW | GUF, Page 9T AidG, TP, SRS
Boifv ~ifiesn Tt A 6 T TPl | 4T

-y e '

3 | (I (AT File > New > prOJectﬁ'Cﬁ@?Fﬁ )

Q1 NewPrOJecthW@l

Layout Name:

Layout Type: ' Pri ) . -~ - ihg‘e Lavout Mode

Margin Gundes.

8.45“
1 Portrait
o @ Landscape

I::] Eacding Pages
B | Allow Odd Pages on Leﬁ
[:] Automatic Text Box

5@ ¢ 0.0

| @ TS O page ﬁﬁ“ﬂi”\ﬁ SRTETE, mfsﬁiwﬁmﬁmoxaﬁmmmaﬁmcm
¥F I AR |



W
-3 8 -
S | (R TS Layout > Layout properties s wfa 1
3 | ST I AR | '

Fe WS Qe wizn

Layout Properties - - il

Layout Nemeg: i

Page

T
r € Portrait

W Landecape
{Fipaong Pages

3 anow oda Pages on Left

o 3 yo.2%
© | «3 TSt TS page 97 T, GRTATS, W& o ¢ F@ OK I f3FF I (W 97 settings
Affads T TR | '

29,9 C‘Nﬂﬁ(ﬁﬁf ’iﬁ?ﬁ (Change measurmg umts) 3

@3 TFCITHA ﬂﬁmﬂmmﬂmmmﬁwmmﬁmwmlﬁ%ﬂmﬁﬁmwm
3, RfEfER, 2R b, ERERDHE, s Tonf Sweeary |
ceifRe 3G AfESE ww—

$ | (IR TS Edit > Preferences.. @ {5 3
X'| Preferences 99 w6 =— Application, Project 93% Print layout

o Promar i TP

To dploy ol slerts that are hidden when you select Do Not
Show. Thie Warring Agsn . chak.

(oAl (AP A Aleita ]

£ P J (:

fo@ s do.q0

9 | Print layout m measurement ﬁf@ﬁ ?ﬁ ]

fom 8 de.8

8 | AT wext ZTS Horizontal, Vertical AR i%ﬁ?:imﬁﬁm%‘ IR OKW Fe
Q | ﬁﬁﬁliﬁﬁﬁ?ﬁm |



camafawi‘aﬁﬁw aRe @7 Rfvy o ARG M Al
vo.8 Tk, Fafe, Mte,niznare, SR q TR wﬁvm (Practice on

tracking, kernmg, leading, paragraph, Justification and hyphenation) 3
TR 2 1 TR TG P G YIS I FACS Track IS IR 41 & | — €00 TS + €00 AAB 1S Track
1 | AOS Mo A F16! I I R IS M AR FA FRR I IR 1R IR T—
S | GO 3 1 A TGIR F1 WA ARRE 20 TR AT ot Hieers 3R
| GIR CTRIA TS Style > Track e 37 1 -
9 | Character Attribute @QWT WPT@ I

8 |%imii‘mTrackAmoumaaWWWOKW@W?@:

¢ | ¥ TR ARISA R | ;
BANGLADESH =

After Track

BANGLADESH

f?m >o W

IR ¢ . ,

720 STHEE NI FII G ATCS A FANS Kern INS JITR F91 T | ~ ¢oo TS +¢00 ATS Ade
Kern 341 T | Afefbe wiea Riey #1et g I @ mﬁﬁ—mmwwmwmwmﬁ\
IR G-

>|mwﬁmwwwwmﬂmwﬁ?wmmammﬁm¢ﬁ|

R | GIR (FRIR TS Style > Kern P1es <7

©'| Character Attribute B33! W9 |

Character Attfihutes

EJMQ:N

7] single Striethrough’
[} Double Strkedvough




38 ' . I TS S fezw
8 |WW Kern Amount €3 ’fﬁﬂT‘TWWOK?ﬁG@W‘?‘ﬁI

¢ | FIF TR ARSI |
. Before Kern
Our Home j
oo o

foar ¢ so.20

Aiftr s

3 I NG FI G G I TS Leading IS A2 31 7 | AfefBS MTwa iggey H10 g
BICECEN WWWWWWWWWI%\WW—

S W g sl -

| GIR (VR TS Style > Leading F1eet8 <7 |

9 | Paragraph Attribute $208! SIIA |

Pavagraph Attrtuts

Hangng Charactsr Set
esiz
tANUTber Dimtance f om T

Revstans Maoberngs 7 P I |

B o3 [

@ s so.xn
8 | T¥oifs =TS Leading @ ﬂﬁmﬁzmmoxaﬁm’rg‘wﬁn
@ | IR NG FF FW G TR A1
b | G319 4FfB A2 P F-ATET Enter F (&1 F01 NI AT 191 ZAA SRS @It AR |
AT 3
@ GHEGT TB, T6 ARG, I, WWWWW@QWWW?&
| SIS AR -
S | YT 1% Fieers IR
R | I (TR LS Style>Characterﬁl'CF|'§$ﬁl '
9 | Character Attribute ©308! SIFTCS |
8 | ATAEA Attribute ST $ OK 216 759 3 |
«laﬁmmm%ﬂamwmn
SFeRTEIT
TR T SIEIRACeT @36 €37 | aamﬁ@gm—mai@mﬁw«wml
WIFBRA I AR -
S | T TR Frees I |
R | G (TP LS Style>AhgnmentﬁF"f§?Fﬁl
© | Justified PEd o1
8 | 9B ATRIAITT 7T GHBI B9 ©f I QA1



~

PRI Q2T TBeT o2l @2 @7 RSy srepern ARGR : sve
@mﬂﬁmm@mwﬁwmﬂﬁaﬁam&mmfmwwﬁammmw
mimmm:mmﬁwmaamwm.wﬁwﬁmwﬁwmawaﬁma«m'

SR A, AR BT WO | qR €H TR TR~ (F) Suggested Hyphenation (¥) Hyphenation

Exceptions.
Hyphenation SR GF)j— ‘ o
TN TS Utilities > Suggested Hyphenat\ion 3t Hyphena.tion Exceptions f31e13 33 |
oA,
S | (WK 7S Edit > H&Js B sf3 1 :
1 e @ BIeSiB 2re Edit B e 303 | : -

'Edit Hyphgn;

7} Break Capitatized Words

n o oy B
H tion Zones TG

@ 3 yo.00

| ST Attribute SRS B0 & OK T 432 N Save B fos 3/
39.¢ F9I, e, G@fewg= T R & 16 w4t (Set up column, margin, registration

marks and screens) 3
TN ¢ W 3 : v :
(I TFEAS &6 I 17 wiee, Iew, @m,ﬁwmmmﬁmwwwﬁwwmm
ST T, FACT ARG G5 1 T | qem— ’
S | (V[ TS Layout > Layout Properties e <f3
R | Layout Properties 83t®! &7(q |

i

) single Lavout Mode

Orientation: ¢ Portrait
S Lapdscape

] Eacing Pages .
Allow Odd Pages on Left
2] avstomatic Text Box

R ERTXCN ‘ ;
© | 3ol zre Margin guide, column guide 20 AN Attribute fAdiaet T YATN OK M6eH 359 M |



Shy ' I WIS AP fowizn
mmtworkwﬁﬁﬁwmmmw@mmwawﬁmmwmmﬁnazmﬂm
51fG i T frca cerot Wkt Bt 5w
cfeeg=m W tefm qio— .
d | AW (TR TS Edit > Preferences> Measurement 31018 ¥03 (Fecs 3fters faoy fces 7@ |
3 | IR TS Rectangle 371 B3 3 | :
mAnworkaacmsmmmwmﬁr«mmﬁmsmmﬁﬂ
8 | Zoom BT TR BRGew 76 #1
& | SR 51 Freetd 0 (T B 35 w0 Bieereein <ifoe 3 |
© b | RFIRS XS Line B3 s 31 _
| I TPLER AN A TR 2 QTS T SR T i o Sersiiy @i =iz &ifs |
b | F SRR Curl (50 356 I
ammwmﬁﬁmmmmwﬁmwmwmﬁmwwmﬁ%
Q% AT S | .
so 1 726 2 firer @of @7 formm v (iaias .

51 amwmwwmmwsxiwﬁ:

) foas 39,99
5% I Rectangle 31 @3 Hidden §71 Z0S Oval Box Tool P13 3 |
>0 | T 527 SRt @3B 38 Wi | Qraens GRRIGR Item > Frame ¥S 3083 Width “fias F30e A1 |

6@ s yo.08
58 IWWWWWWWWWCmtem>Tﬁtm¢ﬁl
N dl WW Text Content tool FtsT8 T etater @i g Text AR
3% | SIRTH Bt FeeTs 30 TRGTE S_UeIce Fieers o7 |
59 | (TR TS Item > Group P18 I | Awte w=res ficst @afs w[rens svsiie 2@ |
S | G SRCEBHCE P I3 3P IR @ Artwork @7 H1fS I SITTITS TR |



CORIE AT T T @3 @ PR et SRR

¥ | IR TR RO STRI T A ZTS FIIBE (B (RIS 0T (7R e o s |

&<

5

(B

o 3 y0.0¢ ‘

R0 | G RCS File > Export > EPS 1te18 0 W06t EPS O Save 3 |

Sbrq

O 3 wicem e Bow R e RSy wate B o <9z o | @3 TG PICT, BMP, PCX, Flash Pix

Zonifr Brgrearsy | ﬂ g

S9.Y (IR 8 (AW FHE (De_monstrate the operations of global control and local control) 8

cmmﬁzmmés%wmmﬁ%ﬁmwﬁ, MWWWWWW

TP etz wyata Preggs wiRows geis o |
. TR - Application Preferences, Project Preferences, Print Style_a@'ﬂf‘\ﬁ |
NI FITHI- Project Preferences, style sheets @ifet |

09,4 F'T 8 (AT ﬂmﬁtﬂmﬁ? (Practice on tools, measurement

B At ¢

% TS TRy R e e, B, 3, o R e e 1 2

' _ 5 8 yo.0u : ’
wzess ot (B « e B, o, Wi e i w TeEe = |
&35 355 pA(T]) : o fog foreim oy @2 B e =



Shr e 1S iy fewizn
mﬁoﬁsmﬁtﬁs g : ot TerTR Free 1 Wi TS <RES 7 |
© e wmES BA(ER : =R e v wars ewe W@ |
EIBICHA I R ) : TASTHA/SPIR WIS 12 o1 JIFS T | G TIIA! T JeTsTar - Oval
Box tool, starburst tool, Composition tooi. ‘
=2 pe( ¢ TR RIS I I T |
- Bezier oW Fa(i)) : 8@%&‘@%#13‘4% ai?ﬁmw{m Q3 I S ST T
Add point tool, remove point t(;ol, Convert point tool, Scissor tool, Selection poirit tool BTy |
N 5 () : SRTEBCE (RI5-IG IR (TS G2 PR SIS |
GfRem () : awre T GRe wele anfie sts ai?ﬂwmn
RIS AT 8

IR e W3 ey gt sfada st (i == e aimmﬁww|

fo@ 3 y0.09

. m Classic tab: Contains often-used controls. Displays differently for text boxes, picture boxes, lines, and tables.

T

i Text tab: Contains controts from the Text tab of the Modify dialog box (item » Modify).
. ﬂ Frame tab: Contains contrals from the Frame tab of the Modify dialog box.

. Runaround tab: Contains controts from the Runaround tab of the Modify dialog box. Displays differently for text boxes, picture
boxes, and lines. :

e

o Bieadll Clipping tab: Contains controls from the Clipping tab of the Modify dialog box.

38 Character Attributes tab: Contains controis from the Character Attributes dialog box (Style > Character).

’ “ Paragraph Attributes tab: Contains controls from the Formats tab of the Paragraph Attributes dialog box (Style » Formats).

m i Text Path tab: Contains controts from the Text Path tab of thenodtfy dialog box.

) m Space/Align tab: Contains controls from the Space/Align submenu (item > Space/Align).

oo g

. n Export tab: Contains controls from the Export tab of the Modify dialog box. (Weh layouts onty).
. ﬁ Grids tab: Contains controis from the Grid tab of the Modify diabg box. (selecgted tables only).
° ﬁ Drop Shadow tab: Contains controls from the Drop Shadow tab of the Modify dialog box.

- Tabs tab Contains contrals from the Tabs tab of the Paragraph Attributes dialog box.



o

FAF QAT TToA FA @R aaﬁﬁammﬂﬁféf%

39,5 *ITED T (Demonstrate the functions of palettes) 8

Vb‘ftﬂﬁ Rfeq vw T oy RS S} (AR 2T IR I TR | (@FF— Measurement , Tools, Page Layout,
Stylc Sheets, Conditional style, colors, Content, List, Layer, Index, Guides Wﬁ"tl Window G XS UEY

“AiTEGoTR FreeTs s
Style Sheets Palette

Colors Palette

Content Palette

fo@ ¢ yo.ob

four 3 y0.0

fom 3 d9.80

Ord



sdo - TG SIS LR ﬁsmia
39,5 ‘5313’1 G toff @ «feB Fat (Practice on creating and editing Style sheet) 8

a%%ﬂiﬁ%a%g%ﬁﬁﬁﬁmmmwwwhﬁmﬁwmﬁu
g 513w 5 tofiw it ¢ ‘
S1 O3fs TPETH ST I |

3| (VIR TS Edit > Style sheets 118 <1 )

© | Style sheet for Project SES! IR |

Style Sheets for" Project3

Allgnment. Left;  Left Indent: 07; FirstiLine: O7; . Right
Indent: 07 "Leading: auto; - Space Before: 07 Sppoz PO |
After: 0  F&): Standard;  Bullets & Numbering S = gl

, foa 2 vo.8)
81 IR New §°! BTG AGTR 3 I Character P 3
@\ Character style sheet B2T®! SR |

Edit Character Style Sheet

r‘J Word Urideriine:
[l Single Strikgethrough
[P7] Dowible Strikethrough:

Y| TSR Attribute FIZ “f7a$A FW OK 6 fe 3l
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e  Microsoft Windows XP (Service Pack 2 or 3), Windows Vista Business or Ultimate, or Windows 7 SP1

Business or Ultimate

e Microsoft .NET Framework 3.5 SP1 -

e  Tested on Citrix

QTG ST 3
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(FITe FTRIF— Project Preferences, stylé sheets TN |




~ Weﬁw&wﬁwww

- (Text and picture boxes)

2b-kzliag) Bajlls sl alfe
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8:WmmmaassmﬁmﬁmmmmmaﬁmmﬂIGQW@WWWWI
¢ | OO IAB Y@ IR -

D W Wi 341 3

s 4

S ?ﬁﬁm Content Tool F1t=18 3% | 1 -

21 G BB 7 1 R o B |

© | (R S Window > Colors Fte13 2 FIeTIR “i7iees i |

_ ' foa 2 38.
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m%—@wwcm%mﬂwﬁeﬂwﬁmwm&:ﬂﬁu

wiiﬁﬁfﬁ%ﬁwmmmﬁmn

fom: 38.¢

38.% P57 IH IR 8 16 T F41 (Apply colors and shades of picture box) 8
PRESIR T TP oA 3

-5 & | ‘ ‘

S 1 71 9 T Content Tool et e s it 7afs P 363 1

2| G ZCS Window > Colors PeTd 0 TR #1icetB =i |

© | f6%% e (ITF @ a5 7e g FR




G ¢ Prevr 7 foca wie w3t ' s
8}‘%%@%%@@%: 4
@ | fowB PeTRETT e 7 T New ¢ e 90 oy et Freerd of

| editcotor

o Haliterie: \ProcessBlack ~

Ama- 2
)JWWWCOﬂtentToolﬁﬁ?mﬁﬁﬁmﬁmmﬁl .
QICﬂ'ﬁﬁm"aWﬁ@é‘ClassicWﬁTﬁﬁmBoxcolor’fﬁmmﬁﬁﬁﬁmmmw
AR | | : '
© 1 %% TG “1g 1 T New C© 5 0 W) Ferta H1ee13 37 |
81 OK T 35 9 Preesia 7@ @7 T AR w1 T |
- Piash U o et 3= 8

>|§‘Ha§m00memToolﬁm§mﬁfﬁmwﬁﬁm§§fil ' ~
R | (GRS G TS Drop Shadow B11R Fiesd T Apply Drop shadow o H 75 o

© 1 4T Shadow-3 3%, O ST, IR oI Torifia W e P B-AE B B cebr A
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(Work with layout features, character and paragraph)
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euwwﬁwmﬁmw%mﬁ:
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8|maﬁtiﬁ°fﬁamm|

3¢9 68 for% fTs F1& 3 (Practice on using bullets and llsts)

@ GH TR WA J0 TS SR AT57 QPR Sl TS T-
>:mcﬁaﬁmﬁﬁmmmaﬁ%§mﬁmmﬁmﬁaﬁn
.qnmwmoswlcsmetﬁm%asﬁl

Algnment: Left; Left Indent: 07; . First Line: 0%;
Indent: 0°; Leading: autn; Space Before: 07;
- After: 0% H&): Standard; - Bullets & Numbering Style:

ﬁ@ ¢

© | SIS Style Sheet €3St TTS New TG 353 3 Paragraph o= =i
8 | Paragraph style sheet 8279t SIPTR |

Edit Paragraph Style Sheet, s

1 Neme: New Style Sheet 2

S s

| [General] Formats {fabs | Rudes |

Lgﬂ.{ndum,i e “,
Firstline: o . -
Right Indent: | 0" . . :
ﬁtat m Fnd: —j

] Kemp with Next | y

7] Lodk to Grid . i b

Hanging Character Set:.  None i ks il
-[123 m . . -
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